MySQL Lists are EOL. Please join:

List:General Discussion« Previous MessageNext Message »
From:CT Chang Date:February 7 2001 9:14am
Subject:Mysql in Win2K
View as plain text  
Hi there,

I have just upgraded my Win98SE to Win2K and ever since, I could not start Mysqld or
Mysqld-nt (with or without the --install option). I am using Mysql 3.23.30-gamma-win
version. 

I am new to Mysql and would appreciate any help from you.

Thank you and regards,
CT Chang

Thread
Mysql in Win2KCT Chang7 Feb
  • Re: Mysql in Win2KWilliam R. Mussatto7 Feb
  • Re: Mysql in Win2KMiguel Angel Sol√≥rzano7 Feb
RE: Mysql in Win2KPatrick Meyer7 Feb