List:MySQL++« Previous MessageNext Message »
From:Don Arnett Date:July 26 2000 4:36pm
View as plain text  

I'm new to both MySql and MySql++.  Have loaded MySql 3.22.32 and am
attempting to load MySql++, but when I try to install the RPM, I get an
error stating that I must have "".

I cannot find version 9.  It appears that what I have is version 6.  I've
looked thru the download sections and don't know where else to look.  I've
tried both the RPM version of MySql 3.22.32 and the source (you compile it)

Any ideas?

Don Arnett

Thread Arnett26 Jul
  • Re: Heusser14 Oct
  • Re: Heusser14 Oct
    • Re: Smith15 Oct