List:MySQL++« Previous MessageNext Message »
From:Kai Hartmann Date:April 27 2006 11:06am
Subject:Re: Problems building version 2.1.1
View as plain text  
Warren Young schrieb:
> Kai Hartmann wrote:
>>
>> I get the following error when trying to build from source:
> 
> What compiler are you using, and what platform are you on?  Also provide
> version numbers for both.
> 

gcc (GCC) 3.3.1 (Mandrake Linux 9.2 3.3.1-2mdk)

Sorry for the incomplete information.

Kai
Thread
Problems building version 2.1.1Kai Hartmann26 Apr
  • Re: Problems building version 2.1.1Warren Young27 Apr
    • Re: Problems building version 2.1.1Kai Hartmann27 Apr
      • Re: Problems building version 2.1.1Warren Young28 Apr