List:MySQL++« Previous MessageNext Message »
From:owen nirvana Date:July 14 2005 4:26am
Subject:problem with 2.0.0?
View as plain text  
hi, warren
i have a programme with mysql++.
it's too simple.
connect, query, result,row --> then I will analyse the data,
but when I try to upgrade to 2.0.0, I have to face so many error that
is about libcmt.lib or libcpmt.lib with one or more defined symbol.
I think nothing about it is mentioned in changelog

-- 
free speech
Thread
problem with 2.0.0?owen nirvana14 Jul
  • Re: problem with 2.0.0?Warren Young14 Jul
Re: problem with 2.0.0?Warren Young16 Jul