List:MySQL++« Previous MessageNext Message »
From:Chris Frey Date:June 13 2005 7:07pm
Subject:Re: Locking using INNODB
View as plain text  
On Mon, Jun 13, 2005 at 12:35:13PM -0600, Warren Young wrote:
> Chris Frey wrote:
> 
> >Ow.  Can you upgrade to the latest mysql++?  It is at 1.7.40
> 
> He can't without upgrading his compiler as well.

Oops.  And 1.7.1 on your official website too.  I didn't know it was
still supported. :-)

Thanks,
- Chris

Thread
Locking using INNODBGer Hayden12 Jun
  • Re: Locking using INNODBChris Frey13 Jun
    • Re: Locking using INNODBWarren Young13 Jun
      • Re: Locking using INNODBChris Frey13 Jun
        • Re: Locking using INNODBWarren Young13 Jun
  • Re: Locking using INNODBWarren Young13 Jun
Re: Locking using INNODBGer Hayden13 Jun
RE: Locking using INNODBSteve Roberts14 Jun