List:MySQL++« Previous MessageNext Message »
From:Warren Young Date:January 21 2005 10:31pm
Subject:Re: Segmentation fault using mysql++
View as plain text  
Nelson, Brian Dale wrote:

> mysql++-1.7.27-1
> mysql-3.23.58-9.1

If you've somehow forced the installation of the binary RPMs on my site, 
you could easily get problems because they're built against MySQL 4.0.

(P.S. Sandia, eh?  I'm up here in Aztec.  Nice to know MySQL++ is being 
used close to home.)
Thread
Segmentation fault using mysql++Brian Dale Nelson21 Jan
  • Re: Segmentation fault using mysql++Chris Frey21 Jan
  • Re: Segmentation fault using mysql++Warren Young21 Jan