List:MySQL++« Previous MessageNext Message »
From:Mark Staggs Date:December 10 2004 9:43pm
Subject:gcc 2.96
View as plain text  
I work for a company that's still using an old version of Red Hat,
7.3, which is using gcc 2.96.  I've created a fairly small patch that
adds a configure macro that gets mysql++ 1.7.25 to compile.  I just
thought I'd mention this in case anyone's interested in integrating
this patch.

-- Mark
Thread
gcc 2.96Mark Staggs10 Dec
  • Re: gcc 2.96Warren Young13 Dec
    • Re: gcc 2.96Mark Staggs13 Dec
      • Re: gcc 2.96Warren Young14 Dec