List:MySQL++« Previous MessageNext Message »
From:Warren Young Date:November 22 2004 10:27pm
Subject:Re: Trouble with 1.7.23 and g++ 3.4.4
View as plain text  
Tim Murison wrote:

> The problem is when I try to compile using the installed version of
> mysqlpp.

See examples/Makefile.simple
Thread
Trouble with 1.7.23 and g++ 3.4.4Tim Murison22 Nov
  • Re: Trouble with 1.7.23 and g++ 3.4.4Warren Young22 Nov
  • Re: Trouble with 1.7.23 and g++ 3.4.4Warren Young23 Nov
Re: Trouble with 1.7.23 and g++ 3.4.4Warren Young24 Nov