List:MySQL++« Previous MessageNext Message »
From:Warren Young Date:November 18 2004 11:41am
Subject:Re: Compile error under FC3
View as plain text  
cgifalco@stripped wrote:
>>How about you download 1.7.22, as it has the correct changes?
> 
> I did those changes on the 1.7.21 version.

I know.  I'm telling you that 1.7.22, just released, has the proper 
changes.  Some of the changes you said you made are not correct.
Thread
Compile error under FC3cgifalco17 Nov
  • Re: Compile error under FC3Chris Frey17 Nov
  • Re: Compile error under FC3Warren Young18 Nov
    • Re: Compile error under FC3cgifalco18 Nov
      • Re: Compile error under FC3Warren Young18 Nov
        • Re: Compile error under FC3cgifalco18 Nov
          • Re: Compile error under FC3Warren Young18 Nov
            • Re: Compile error under FC3cgifalco18 Nov
              • Re: Compile error under FC3cgifalco18 Nov
                • Re: Compile error under FC3Warren Young18 Nov
                  • Re: Compile error under FC3cgifalco19 Nov