List:MySQL++« Previous MessageNext Message »
From:Warren Young Date:August 31 2004 1:15am
Subject:Re: compiling problems with mysql++
View as plain text  
Scott Comber wrote:
> mysql++-1.7.1-1-win32-vc++

That's an old, obsolete version of MySQL++.  The only reason to use it 
is if you are still using VC++ 6.0 or 7.0.  If you have 7.1, you can use 
the new 1.7.14 version from here:

	http://tangentsoft.net/mysql++/

That page also has info on getting up-to-date C++ tools for free from 
Microsoft.
Thread
compiling problems with mysql++Scott Comber30 Aug
  • Re: compiling problems with mysql++Warren Young31 Aug