List:MySQL and Perl« Previous MessageNext Message »
From:Jochen Wiedmann Date:January 13 2000 10:30pm
Subject:Re: Need to add old MysqlPerl support to existing installation
View as plain text  
On Thu, 13 Jan 2000, Andreas Lund wrote:


> The first time the modules were installed, I answered "No" to the question
> because I was under the impression that nobody used that old crap anymore.
> If I run the script again, it no longer asks any questions, so I'm unable to
> change the setup.
> 
> How do I get the install script (Makefile.PL) to ask the questions again??

perl Makefile.PL --config



Jochen Wiedmann						joe@stripped
Life has brown and green eyes. :-)			+49 711 7168586

Thread
Need to add old MysqlPerl support to existing installationAndreas Lund13 Jan
  • Re: Need to add old MysqlPerl support to existing installationJochen Wiedmann14 Jan
    • Re: Need to add old MysqlPerl support to existing installationJason Miser14 Jan