List:MySQL and Perl« Previous MessageNext Message »
From:Jochen Wiedmann Date:January 11 2004 8:08pm
Subject:Re: Can't Install DBD::mysql............Mandrake 9.2
View as plain text  
Most probably you need to install mysql-devel or a similar RPM.

Thread
Can't Install DBD::mysql............Mandrake 9.2D T11 Jan
  • Re: Can't Install DBD::mysql............Mandrake 9.2Jochen Wiedmann12 Jan
  • Re: Can't Install DBD::mysql............Mandrake 9.2Jim Cromie14 Jan