List:MySQL and Perl« Previous MessageNext Message »
From:Jochen Wiedmann Date:May 18 2001 8:51pm
Subject:Re: error installing
View as plain text  
Quoting Ana Elisa Matinez <aelma@stripped>:

> Hello !!!!
> I am trying to install DBD-mysql, i have installed all the requisites
> that its needs :
> 
> 1. Perl ==> ActivePerl-5.6.1.626

Then, how about

  ppm install DBD-mysql
Thread
error installingAna Elisa Matinez18 May
  • Re: error installingJochen Wiedmann18 May