List:Packagers« Previous MessageNext Message »
From:Lenz Grimmer Date:December 13 2005 7:57am
Subject:Re: Compile error of last version
View as plain text  
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Hi Tom,

On Mon, 12 Dec 2005, Tom Lane wrote:

> Here's something you might find interesting: latest gcc breaks mysql
> in at least one place
> https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=175462

Interesting, indeed! Thanks for the pointer, I will ask our devs to take
a look.

Bye,
	LenZ
- -- 
 Lenz Grimmer <lenz@stripped>
 Community Relations - Europe
 MySQL GmbH, http://www.mysql.de/, Hamburg, Germany
 MySQL Users Conference 2006 (Santa Clara CA, 24-27 April) - http://www.mysqluc.com/
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.2 (GNU/Linux)
Comment: For info see http://quantumlab.net/pine_privacy_guard/

iD8DBQFDnn7OSVDhKrJykfIRAkV4AJ9b0z8b7PLQpbJXeu/0+TU1rNrgmACfUxLu
F7B2XXH+nJn6lp3wmF6FEyU=
=c4/8
-----END PGP SIGNATURE-----
Thread
Compile error of last versionMauro Sacchetto8 Dec
  • Re: Compile error of last versionLenz Grimmer9 Dec
    • Re: Compile error of last versionMauro Sacchetto9 Dec
      • Re: Compile error of last versionLenz Grimmer12 Dec
    • Re: Compile error of last versionMauro Sacchetto10 Dec
    • Re: Compile error of last versionMauro Sacchetto10 Dec
      • Re: Compile error of last versionTom Lane10 Dec
        • Re: Compile error of last versionLenz Grimmer12 Dec
          • Re: Compile error of last versionTom Lane12 Dec
            • Re: Compile error of last versionLenz Grimmer13 Dec