List:General Discussion« Previous MessageNext Message »
From:David Robinson (AU) Date:December 30 2001 9:03pm
Subject:Support for older Berkeley databases
View as plain text  
Hello


Does MYSQL currently support, or has it ever supported the old Berkeley
database version 1.8?


Thanks
David Robinson

Thread
Support for older Berkeley databasesAU)30 Dec
  • Re: Support for older Berkeley databasesDan Nelson30 Dec