List:General Discussion« Previous MessageNext Message »
From:Martin Borg Date:January 14 2001 3:25pm
Subject:Perl5 needed ?
View as plain text  
I am trying to install Mysql 3.23.7 on a Red Hat 6.0 Server system. When
I try to install the binary rpm-distribution i get an error saying that
bin/usr/perl5 is needed. The perl version installed is Perl 5.005. Is
this not enough?

Martin, Omnisoft Sweden

Thread
Perl5 needed ?Martin Borg14 Jan
  • [Close this thread] Re: Perl5 needed ?Colin Faber14 Jan
  • Re: Perl5 needed ?Scott Baker15 Jan
  • Re: Perl5 needed ?Pavel Kveton16 Jan
    • Re: Perl5 needed ?Neil Zanella16 Jan
  • Re: Perl5 needed ????16 Jan