List:General Discussion« Previous MessageNext Message »
From:Greg Kelley Date:March 18 1999 6:00pm
Subject:RPM error 3.22.20a
View as plain text  
I have downloaded 3.22.20a-1 RPM and when I try to upgrade from
3.22.16a-gamma I get an error saying it can't upgrade because mysqlbug
conflicts with the new package.  Anyone else run into this?  Thanks.

Greg Kelley
Information Technology Specialist
University System of NH
27 Concord Rd.
Durham, NH  03824

RPM error 3.22.20aGreg Kelley18 Mar
Re: RPM error 3.22.20amichel tisniewaarhe19 Mar