List:General Discussion« Previous MessageNext Message »
From:Francois LAPERRUQUE Date:May 27 1999 12:25pm
Subject:Re: Data type 9 not supported
View as plain text  
> hello
> 
> I am getting an error
> 
> Data type 9 not supported
> 
> when I use rpm packages in linux kernel 2.0.29 -caldera 1.1 open linux lite
>

You should try to upgrade your rpm program...
--
Francois
--
mailto:flap@stripped
---------------------- [ LINUX : just boot it! ] -------------------------
               Linux-CULTe http://savage.iut-blagnac.fr/
Thread
Data type 9 not supportedchristopher21 May
  • Re: Data type 9 not supportedDarrell Shifflett21 May
  • Re: Data type 9 not supportedFrancois LAPERRUQUE27 May