List:General Discussion« Previous MessageNext Message »
From:Ryan Date:April 28 1999 1:11pm
Subject:Stupid question!!
View as plain text  
I am new to the Linux and MySQL world and I'm having problems installing
MySQL on m server.  I tried to rpm the MySQl package and I got a Cannot
install error.  I used the command rpm -i MySQL-3.22... and I got this
error.  I am using RH 5.2 I figured this would be an easy procedure.  i
tried as root and user.  Any help would be greatly appreciated since I am
eager to use MySQl in our environment.

Ryan.

Thread
Compression with CLIENT_COMPRESS protocol ?BAUMEISTER Alexandre27 Apr
  • Re: Compression with CLIENT_COMPRESS protocol ?unknown27 Apr
    • Re: Compression with CLIENT_COMPRESS protocol ?Paul DuBois27 Apr
      • Re: Compression with CLIENT_COMPRESS protocol ?unknown27 Apr
    • Re: Compression with CLIENT_COMPRESS protocol ?Michael Widenius28 Apr
  • Compression with CLIENT_COMPRESS protocol ?Michael Widenius28 Apr
    • Reaction: Compression with CLIENT_COMPRESS protocol !!!BAUMEISTER Alexandre28 Apr
      • Reaction: Compression with CLIENT_COMPRESS protocol !!!Michael Widenius28 Apr
        • Re: Reaction: Compression with CLIENT_COMPRESS protocol !!!BAUMEISTER Alexandre28 Apr
        • Stupid question!!Ryan28 Apr
          • Re: Stupid question!!Darrell Shifflett28 Apr
            • RE: Stupid question!!Ryan28 Apr
Re: Compression with CLIENT_COMPRESS protocol ?Fred Lindberg27 Apr