List:General Discussion« Previous MessageNext Message »
From:Lorenzo Milesi Date:November 15 2012 11:52am
Subject:Re: Replication between different versions
View as plain text  
> You should have no problem as long as you're not using some feature
> not supported anymore in 5.5 version.

like triggers. I've read some docs about triggers and replication in newer versions...

-- 
Lorenzo Milesi - lorenzo.milesi@stripped

GPG/PGP Key-Id: 0xE704E230 - http://keyserver.linux.it


Thread
Replication between different versionsLorenzo Milesi15 Nov
  • Re: Replication between different versionsManuel Arostegui15 Nov
    • Re: Replication between different versionsLorenzo Milesi15 Nov
    • Re: Replication between different versionsReindl Harald15 Nov