List:General Discussion« Previous MessageNext Message »
From:Jeffrey M. Johnson Date:December 5 2007 9:35pm
Subject:MySQL server connection question.
View as plain text  
I hope a simple question,

 

Can a MySQL Client (5.0.14) connect to a MySQL Server (5.1.22) (or more
specifically I have a static build of PHP using the libmsqlclient.la from
MySQL version 5.0.14 as a client attempting to connect to a MySQL server
running version 5.1.22rc.)?

 

My thanks in advance

 

Jeff Johnson 

 


Thread
MySQL server connection question.Jeffrey M. Johnson5 Dec
  • RE: MySQL server connection question.Rolando Edwards5 Dec