List:General Discussion« Previous MessageNext Message »
From:Chris Date:May 5 2006 2:40pm
Subject:mysql4.0
View as plain text  
Hi

Is mysql 4.0 still supported or EOL, as the recent advisory says users
of 4.0 should upgrade to 4.1 to patch the security problem.

Subsequently I have noticed a new 5.x release and new 4.1.x release
and no 4.0.x release.

Thanks

Chris
Thread
mysql4.0Chris5 May
  • Re: mysql4.0Jim Winstead5 May