List:General Discussion« Previous MessageNext Message »
From:Dominik Klein Date:April 6 2006 12:38pm
Subject:Re: need to select correct package
View as plain text  
please read what i wrote and do so - I cannot help you without this info 
as I do not know any "Linux Enter prise ver4"

please post your replies to the mysql mailing list, not to my email-address

balaraju mandala schrieb:

> Hi DK,
>  
> I just want use MySql for personal use. But i am confused which Linux 
> package i have to download as there are different packages. I have a 
> system(Pentium4-HT) loaded with Linux Enter prise ver4 or i can load 
> Linux Enter prise ver3.
Thread
need to select correct packagebalaraju mandala6 Apr
  • Re: need to select correct packageDominik Klein6 Apr
  • Re: need to select correct packagebalaraju mandala7 Apr
    • Re: need to select correct packagemysql7 Apr
Re: need to select correct packageDominik Klein6 Apr
  • Re: need to select correct packagebalaraju mandala6 Apr
    • Re: need to select correct packageBarry6 Apr
      • Re: need to select correct packageDominik Klein6 Apr
        • Re: need to select correct packageBarry6 Apr
      • Re: need to select correct packagebalaraju mandala6 Apr