List:General Discussion« Previous MessageNext Message »
From:Neil Tompkins Date:March 3 2006 6:57am
Subject:mySQL Administrator 1.1.9 warning message
View as plain text  
I am running mySQL database version 3.23.58, but I'm using mySQL 
Administrator 1.1.9 for scheduled backups. When connecting to the database I 
get a message saying that this version of database is not supported and I 
might get unexpected behaviour.

Am I OK to use this version of mySQL Administrator to backup my database and 
what unexpected behaviour can I expect ?

Thanks
Neil


Thread
mySQL Administrator 1.1.9 warning messageNeil Tompkins3 Mar