List:General Discussion« Previous MessageNext Message »
From:Jose de Leon Date:November 23 1999 8:38pm
Subject:Client library compatibility
View as plain text  
If I compile a client with the library for 3.22.27, will it be downwards
compatible with 3.21.xx?

Thanks,
Jose


Thread
Client library compatibilityJose de Leon23 Nov
  • Re: Client library compatibilitysinisa24 Nov