List:General Discussion« Previous MessageNext Message »
From:leegold Date:December 31 2004 2:17am
Subject:Reccommend host w/recent MYQL version
View as plain text  
Having a hard time finding a server/host who supports MYSQL 4.1.3 or
above. 
Does anyone know and can recommend a host who offers this?
Thanks,
Lee
Thread
Reccommend host w/recent MYQL versionleegold31 Dec
RE: Reccommend host w/recent MYQL versionJay Blanchard3 Jan