List:General Discussion« Previous MessageNext Message »
From:Jochem van Dieten Date:October 15 2004 9:46pm
Subject:Re: Adding DSN into Coldfusion Admin?
View as plain text  
On Fri, 15 Oct 2004 11:36:23 -0600, Steve Grosz wrote:
> I also get the jibberish, and a connection lost error message.  Is it
> something in MySql server that I'm not setting up correctly?

That probably means you can reach the MySQL server and the problem is
on OSI-layer 5-8 :-)

Could you go into the ColdFusion Administrator and go to the Settings
Summary. From there, copy the settings and post them together with the
exact text of the error message. (And please, just make a literal copy
and don't obfuscating IP addresses etc., they are RFC 1918 addresses
so we can't reach them anyway.)

Jochem
Thread
Adding DSN into Coldfusion Admin?Steve Grosz14 Oct
  • Re: Adding DSN into Coldfusion Admin?Eric Bergen14 Oct
    • Re: Adding DSN into Coldfusion Admin?Steve Grosz14 Oct
    • Re: Adding DSN into Coldfusion Admin?Steve Grosz14 Oct
      • Re: Adding DSN into Coldfusion Admin?Dwalu Z. Khasu14 Oct
        • Re: Adding DSN into Coldfusion Admin?Steve Grosz15 Oct
          • Re: Adding DSN into Coldfusion Admin?Bernard Clement15 Oct
          • Re: Adding DSN into Coldfusion Admin?Dwalu Z. Khasu15 Oct
            • Re: Adding DSN into Coldfusion Admin?Dwalu Z. Khasu15 Oct
              • Re: Adding DSN into Coldfusion Admin?Steve Grosz15 Oct
                • Re: Adding DSN into Coldfusion Admin?Jochem van Dieten15 Oct
                  • Re: Adding DSN into Coldfusion Admin?Steve Grosz15 Oct
                    • Re: Adding DSN into Coldfusion Admin?Michael Stassen15 Oct
                    • Re: Adding DSN into Coldfusion Admin?Jochem van Dieten15 Oct
                    • Re: Adding DSN into Coldfusion Admin?Jochem van Dieten15 Oct
                    • Re: Adding DSN into Coldfusion Admin?SGreen18 Oct
RE: Adding DSN into Coldfusion Admin?SST - Adelaide)15 Oct