List:General Discussion« Previous MessageNext Message »
From:Thomas Seifert Date:May 23 2004 11:55am
Subject:rpm packages for 4.0.20 (compat-libs)
View as plain text  
Hey folks,

just wanted to upgrade from 4.0.18 to 4.0.20 but found the following.
The "Dynamic client libraries (including 3.23.x libraries)" are still 4.0.18 ...
does that mean that they don't NEED to be changed or were they just forgotten?


TIA,

Thomas
Thread
rpm packages for 4.0.20 (compat-libs)Thomas Seifert23 May