List:General Discussion« Previous MessageNext Message »
From:Dan Nelson Date:February 27 2004 8:06pm
Subject:Re: Compatibility question
View as plain text  
In the last episode (Feb 27), Rick Robinson said:
> Is a statically linked 3.23.x MySQL client compatible with a 4.1.x server?
> (Assuming the use of old-passwords).

Yes

-- 
	Dan Nelson
	dnelson@stripped
Thread
Compatibility questionRick Robinson27 Feb
  • Re: Compatibility questionDan Nelson27 Feb