List:General Discussion« Previous MessageNext Message »
From:Stanley Zhang Date:April 14 2003 11:34pm
Subject:Re: stable version ?
View as plain text  
> I installed 4.0.12, but finally I have to
> uninstall it
> and install 3.23.56. Reason is NO current PHP
> support MySQL 4.xx.xx

This is my experience. I first install MySQL 4.0.12.
Then I downloaded phpMySQL 4.3.xx RPM ( not tar ) and
install. But it says it needs MySQL 3.23.


__________________________________________________
Do you Yahoo!?
Yahoo! Tax Center - File online, calculators, forms, and more
http://tax.yahoo.com
Thread
stable version ?Geiregat Jonas14 Apr
  • Re: stable version ?Dan Nelson14 Apr
  • Re: stable version ?Jerry14 Apr
  • Re: stable version ?Tyler Longren14 Apr
  • Re: stable version ?Stanley Zhang15 Apr
    • Re: stable version ?Daniel Kasak15 Apr
    • Re: stable version ?Jerry15 Apr
      • Re: stable version ?Stanley Zhang15 Apr
        • Re: stable version ?Daniel Kasak15 Apr
      • Re: stable version ?Scott St. John15 Apr
    • Re: stable version ?B. van Ouwerkerk15 Apr
      • Re: stable version ?Thomas Spahni15 Apr
        • Re: stable version ?B. van Ouwerkerk15 Apr
  • Re: stable version ?Joel Rees15 Apr