List:General Discussion« Previous MessageNext Message »
From:Andy Smith Date:July 25 2002 3:04am
View as plain text  
On Tue, Jul 23, 2002 at 09:22:55PM -0600, Steve Dickey wrote:
> Can anyone tell me how to get an RPM that provides the 
>  I am trying to install the 
> php-mysql-4.1.2-7.i386.rpm and it says that this is a requirement.  It 
> comes in an older version of the mysql database rpm but I have 3.23.51 
> installed and apparently that one does not come with this library???  I 
> am having trouble getting PHP to work with mysql.

That is part of the mysql-4.x RPMs (as opposed to the mysql-3.x

"SCSI is usually fixed by remembering that it needs three terminations: One at
 each end of the chain. And the goat."
 -- Andrew McDonald, HantsLUG
Thread Dickey24 Jul
  • Re: Nelson24 Jul
  • Re: Smith25 Jul