List:General Discussion« Previous MessageNext Message »
From:Dan Nelson Date:July 24 2002 2:11pm
Subject:Re: libmysqlclient.so.10
View as plain text  
In the last episode (Jul 23), Steve Dickey said:
> Can anyone tell me how to get an RPM that provides the 
> libmysqlclient.so.10?  I am trying to install the 
> php-mysql-4.1.2-7.i386.rpm and it says that this is a requirement.  It 
> comes in an older version of the mysql database rpm but I have 3.23.51 
> installed and apparently that one does not come with this library???  I 
> am having trouble getting PHP to work with mysql.

www.rpmfind.net

-- 
	Dan Nelson
	dnelson@stripped
Thread
libmysqlclient.so.10Steve Dickey24 Jul
  • Re: libmysqlclient.so.10Dan Nelson24 Jul
  • Re: libmysqlclient.so.10Andy Smith25 Jul