List:General Discussion« Previous MessageNext Message »
From:Steve Dickey Date:July 24 2002 3:22am
View as plain text  
Can anyone tell me how to get an RPM that provides the  I am trying to install the 
php-mysql-4.1.2-7.i386.rpm and it says that this is a requirement.  It 
comes in an older version of the mysql database rpm but I have 3.23.51 
installed and apparently that one does not come with this library???  I 
am having trouble getting PHP to work with mysql.

Thread Dickey24 Jul
  • Re: Nelson24 Jul
  • Re: Smith25 Jul