List:Spanish« Previous MessageNext Message »
From:FoxCarlos Date:April 10 2003 11:30am
Subject:Duda Sobre Actualizacion
View as plain text  
Buenos Dias ...yo  instale la version 4.0.2 Alpha NT de MYSQL y he estado
trabajando bien, perio desea instalar la version 4.0  creo que es la ultima
segun lo que leo , para Windows 2000 Profesional que tengo en mi equipo y mi
pregunta es,  afectaria esto mis bases de datos que tengo creada actualmente,
debo instalar en los equipos clientes una nueva version de ODBC, o
simplemente sin desisntalar la version que tengo,  instalo la nueva y este
automaticamente detecta y sobreescribe todo

Carlos Alberto
www.foxcarlos.8k.com
Maracaibo, Venezuela



Thread
Duda Sobre ActualizacionFoxCarlos10 Apr
  • Re: Duda Sobre Actualizacionmiguel solorzano10 Apr