Threads for Oct 2011

Kompatibilit√§tsproblem zwisch MySQL 5.0.51a-24+lenny5-log und MySQL 5.1.49.3 messagesThomas Jurt, Hartmut Holzgraefe3 Oct