List:GUI Tools« Previous MessageNext Message »
From:Remi Collet Date:December 29 2012 10:33am
Subject:Re: MySQL Utilities release tarball ?
View as plain text  
Le 04/10/2012 15:16, Chuck Bell a écrit :
>> Can you please update to 1.1.0 which is required by MW 5.2.44 ?
> 
> MySQL Utilities release-1.1.0 is now on launchpad.
> 

Can you please update to 1.1.1 which is required by MW 5.2.45 ?

Thanks,
Remi.


Thread
Re: MySQL Utilities release tarball ?Remi Collet29 Dec