List:GUI Tools« Previous MessageNext Message »
From:Remi Collet Date:October 4 2012 5:16pm
Subject:Re: MySQL Utilities release tarball ?
View as plain text  
Le 04/10/2012 15:16, Chuck Bell a écrit :
>> Can you please update to 1.1.0 which is required by MW 5.2.44 ?
> 
> MySQL Utilities release-1.1.0 is now on launchpad.
> 
> 

FYI mysqluc is totally broken.

Searching for "mysqlreplicate.py" when the command is
/usr/bin/mysqlreplicate (wihtout suffix) to locate install dir

Then searching for /usr/bin/*.py (which can't return anything valuable)

So, for now, I drop this command of the package.


Remi.

Thread
Re: MySQL Utilities release tarball ?Remi Collet29 Sep
  • Re: MySQL Utilities release tarball ?Chuck Bell3 Oct
Re: MySQL Utilities release tarball ?Remi Collet4 Oct
Re: MySQL Utilities release tarball ?Remi Collet4 Oct