List:Eventum General Discussion« Previous MessageNext Message »
From:Joao Prado Maia Date:January 7 2005 5:45pm
Subject:RE: System Requirements
View as plain text  
Michel, 

> You confirme that I can Use to start with the last eventum 
> version 1.4 :
> 
> * PHP newer version :
> http://www.php.net/downloads.php
> # PHP 5.0.3 + PHP's GD extension
> 
> * MySQL Database Server:
> # MySQL 5.0
> 

Err, right. You should be able to use those releases with Eventum just fine.

--Joao

Thread
System RequirementsMichel Vesse7 Jan
  • RE: System RequirementsJoao Prado Maia7 Jan
  • RE: System Requirementsstreamlake7 Jan
    • RE: System RequirementsJoao Prado Maia7 Jan
  • Re: System RequirementsMichel Vesse7 Jan
    • RE: System RequirementsJoao Prado Maia7 Jan
      • Re: System RequirementsMichel Vesse7 Jan