List:Eventum General Discussion« Previous MessageNext Message »
From:Joao Prado Maia Date:May 13 2005 2:00pm
Subject:RE: Upgrade question.
View as plain text  

> How do I upgrade to 1.5.3 from 1.5.1 without first upgrading to 1.5.2?

There's no way to do that. You need to first upgrade to 1.5.2, and then
from 1.5.2 to 1.5.3.


Upgrade question.John Mitchell13 May
  • RE: Upgrade question.Joao Prado Maia13 May
    • Re: Upgrade question.Bryan Alsdorf13 May